La 11BL 1949 "Forest" de Pierre

 

22/02/15 24/02/15 27/02/15 08/03/15 22/03/15

 

Préambule

Je connais Pierre depuis ... environ 35 ans ! Etudiant en architecture à Bruxelles, il fut mon "élève" en informatique au début de ma carrière de prof, ça ne nous rajeunit pas ! Appréciant les voitures anciennes, il a connu (je pense) ma 11B1950 Forest avec laquelle j'allais parfois au boulot.

Début 2011, il m'envoie un mail élogieux à propos de ce site, et me parle d'une 11BL49 "Forest" qui l'intéresse ...

Au vu de ces photos, je l'encourage à s'en rendre acquéreur. La voiture est tournante, mais son propriétaire s'en désintéresse et ne l'utilise pas, il la met seulement en marche de temps à autre. Elle possède toutes les caractéristiques spécifiques des productions belges, et a été restaurée il y a une vingtaine d'année (j'ignore ce qui a été fait, la sellerie est correcte mais le tissu n'est malheureusement pas conforme. La peinture semble d'origine ...).

Fin 2013 Pierre conclut l'affaire et ramène la voiture chez lui. :

"Elle a toussé, tourné, roulé et s'est arrêtée, probablement une crasse en amont du filtre à essence" écrit Pierre sur le forum le 22 novembre 2013 ...

 

Et en ce début 2015, Pierre me recontacte afin que j'aille voir sa merveille et examiner les travaux à entreprendre.

 

Dimanche 22 février 2015

Comme je dois voir Martin ce WE, je l'invite à m'accompagner, son avis est précieux aussi. Retrouvailles avec Pierre, après 1/3 de siècle ...

La voiture est dans un très beau jus, saine à première vue. Elle est vraiment complète, et doit dater de fin 1949, car elle n'a plus le compteur noir. Mais tous les accessoires, jantes Lambert-Nivelles, phares Willocq-Bottin, flèches de direction - placées à l'arrière comme sur mon ex 11B50, rétroviseur avec sa patte en alu etc., sont présents. Elle redonne même des envies de traction à Martin !

Malheureusement, le moteur est gommé par plus d'un an d'inaction. L'huile est limpide, et comme elle a, paraît-il, été restaurée et tournait il n'y a pas trop longtemps, nous prenons le risque de débloquer le moteur en la "secouant", ce qui fonctionne. Pas question de la mettre en marche maintenant, de toute façon la pompe à essence n'aspire pas, malgré un joint confectionné vite fait (avec du liège à joint de Michel LR539, merci Michel !). Nous versons de l'huile par les puits de bougies pour la prochaine fois, ça va fumer ...

La suite du programme : réfection de la pompe Guiot, remise en route prudente, prise des compressions etc. Nous espérons que le moteur a été bien nettoyé lors de la restauration, car je ne pense pas que Pierre envisageait lors de cet achat une dépose et restauration intégrale de la mécanique. Les freins seront néanmoins à refaire entièrement, le maître cylindre est presque bloqué, donc les cylindres récepteurs ne doivent pas se porter très bien non plus ... et on ne rigole pas avec la sécurité. Pour les trains roulants (et en particulier les silent-blocs et autres rotules), on verra au fur et à mesure.

 

Mardi 24 février 2015

J'ai ramené la pompe Guiot, afin de lui faire subir une cure de rajeunissement à l'aise dans mon garage. Elle est bien sale et sèche, et le clapet d'aspiration était collé. Il se décolle en poussant légèrement dessus avec un crayon, heureusement car il semble très difficile à déposer.

Un bon bain dans l'essence, la crasse se décolle facilement, et un brossage léger devrait lui redonner meilleure mine. J'ai commandé le kit de joints, j'espère l'avoir vendredi ...

 

Vendredi 27 février 2015

J'ai reçu le kit de joints aujourd'hui, je termine donc le nettoyage des éléments de la pompe (malheureusement pas aux ultrasons, cela aurait été plus joli ...).

Mais comme il n'y a que quand je ne f... rien que je ne fais pas de c... , j'ai cassé la belle cloche en verre marquée Guiot en la revissant "pour admirer" sur le couvercle de la pompe, et pourtant je n'ai pas serré fort ! Coup de fil à Alain 11AL et Martin, ils n'ont pas cette pièce. On la trouve en refab, mais sans la gravure Guiot, c'est vraiment dommage, désolé Pierre. A moins que quelqu'un du forum n'en ait une en rab, pour un prix d'ami ?

Mais cela n'empèche pas de remonter l'essentiel de la pompe ...

Présentation des pièces, avec la pochette de joints neufs

Les nouveaux joints, la membrane est en 3 parties, et on voit comme l'ancienne était sèche et déformée ...

Au boulot. Je fais un montage sans hermetic (il y en avait au démontage), si ce n'est pas étanche il sera toujours temps de redémonter. . Présentation de la coupelle en laiton; j'ai laissé l'ancienne rondelle d'étanchéité qui est restée collée sur la plaque inférieure comportant la patte du levier manuel : . J'enfile la coupelle dans le bon sens sur l'axe : , puis le ressort, toujours dans le bon sens : , puis la plaque inférieure : , puis les trois éléments de la membrane en essayant (!) de faire coïncider les trous périphériques : , puis la plaque supérieure, la grower et l'écrou de 10 sans serrer encore. Pas évident avec la poussée du ressort !

Ensuite j'alligne les trous avec une pointe de crayon, et je serre définitivement (?) l'écrou. Il ne reste alors qu'à placer les 8 vis du couvercle, et à les serrer progressivement en vérifiant que la membrane se place bien et n'est pas frippée en périphérie.

Les trous de la nouvelle crépine (ici au dessus de l'ancienne) correspondent bien, mais la circonférence extérieure est décalée ! Comme elle est trop grande, il suffira de découper un peu, mais les revendeurs devraient sérieusement engueuler leurs fournisseurs qui n'ont jamais le compas dans l'oeil !!! . Le joint de la cloche est lui parfaitement correct ...

Reste donc à trouver ou acheter une nouvelle cloche ...

 

Dimanche 8 mars 2015

Ne trouvant pas une cloche "d'origine", j'en ai commandé une et l'ai reçue mercredi passé. Parfaite, mais ne possède pas la jolie gravure Guiot ... .

J'ai aussi recoupé soigneusement le petit tamis. Montage final (j'espère qu'elle pompe bien, je ne peux pas la tester parce que je n'ai pas les raccords ...) :

 

Dimanche 22 mars 2015

Au programme de cet après-midi, avec Martin bien sûr, démarrage du moteur silencieux depuis trop longtemps. Et si tout se passe bien, dépose des tambours, segments et cylindres récepteurs. Mais ... il ne faut jamais être trop optimiste !

Nous commençons par reposer la pompe à essence rénovée, alimentée par une nourrice. Mais nous aurions dû déposer aussi le carburateur il y a juste un mois, afin de le nettoyer et le vérifier. Martin procède donc à un nettoyage sur place, le pointeau est coincé et le fond de la cuve bien sale. Démontage et nettoyage de tous les gicleurs, cela semble OK.

Nous sortons la voiture par ce temps glacial (où est passé le printemps ?), et vérifions l'allumage. L'écartement des vis platinées est correct, et nous avons une bonne étincelle aux nouvelles bougies Beru. Le faisceau d'allumage gagnerait à être remplacé, mais il suffira pour ce premier essai.

Malheureusement, la batterie ne semble vraiment pas assez chargée, et il y a peut-être un poil trop d'avance. Au premier coup de démarreur poussif, il fait mine de partir, mais il faudra insister un peu avec l'aide de start pilote ... Et bien entendu il démarre juste au moment où je venais de couper la caméra ! Grand sourire de Pierre ...

Le moteur tourne bien, avec une "onctuosité" propre aux moteurs à bielles régulées, et le ralenti est stable, aucun bruit anormal. Il me semble un peu paresseux à monter en régime, peut-être la pompe de reprise qui ne donne pas, ou la mauvaise (!) habitude de mon moteur 38 au volant moteur léger, bien plus vif à prendre ses tours ...

Nous sommes tout heureux de ne pas devoir pousser la voiture dans cette légère pente pour la rentrer ensuite dans le garage, mais nous allons vite déchanter. Moteur tournant, pas moyen de passer la MA ... ni les autres vitesses, cela craque à donner une crise cardiaque à un dentiste ! Seule solution : mettre une vitesse à l'arrêt, débrayer et démarrer le moteur. L'embrayage se fait alors pédale presque totalement remontée, signe d'un disque usé. Mais il ne semble pas patiner, et cette absence de débrayage moteur tournant nous semble bien bizarre ... Si qulqu'un qui nous lit a une idée ...

Nous rentrons la voiture, essayons de régler le câble d'embrayage qui n'a (en plus) pas de garde, mais rien à faire, les vitesses ne passent toujours pas, nous allons devoir déposer toute le groupe. Le garage loué par Pierre ne se prête pas à de gros travaux de mécanique, et il faudra trouver un local pour faire cela dans de bonnes conditions. La dépose des tambours attendra, d'ailleurs il fait tellement froid que je n'arrive même plus à réfléchir !

J'aurais dû reprendre le carbu pour lui donner une cure de jouvence, Pierre si tu passes par chez moi peux-tu me le déposer ?

Quelques photos prises par Pierre ...

Et une photo prise en 1949, Martin le célèbre spécialiste traction au boulot ...

A suivre ...

Retour

 

Nombre de visiteurs :